We have today updated phpMyAdmin to the latest security fix version due to a security vulnerability.

We have upgraded to version 4.9.0.1

Full details of this release can be found at the phpmyadmin.net web site on the following link

https://www.phpmyadmin.net/files/4.9.0.1/

If you have any issues using phpMyAdmin please contact our support team.



Wednesday, June 5, 2019





« Voltar